Jeep Renegade Clube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Parceria Amazon
Dúvidas ou Problemas ao usar o forum Loja_a10
Anúncios
Últimos assuntos
Kit Lift - Muda o consumo???14/4/2024, 19:00Oblac
Consumo Médio14/4/2024, 16:53Oblac
Whatsapp Renegade Diesel 14/4/2024, 13:20Oblac
Agua dentro do carro9/4/2024, 15:05André Carvalho
Jeep Renegade 2017 diesel sport 16v8/4/2024, 20:47thiago pedro cirilo
Mecânico de confiança São Paulo - SP30/3/2024, 08:59HerminioCanalis
Dúvidas na Compra de um USADO22/3/2024, 10:58Hmoda
Multimídia 2023 no Renegade 201819/3/2024, 15:10edsoncunha
Barulho no Renegade9/3/2024, 09:35elton dominghetti
QUILOMETRAGEM9/3/2024, 09:29elton dominghetti
Kit Lift20/2/2024, 11:05Pedra3
Sensor de pressão dos pneus18/2/2024, 15:02Charliehorse72
Troca de motor17/2/2024, 13:46Rbagatini
Ruídos Internos ou Externos17/2/2024, 13:45Rbagatini
Pneus e sistema iTPMS/TPMS16/2/2024, 13:44Ralf
Jeep não abre as 4 portas no controle2/2/2024, 08:52Ayslan Magayver
Trocar Som e Auto-Falantes Originais2/2/2024, 08:38LRSSANTOS
Sensor de Estac. Renegade 2019 (PCD)1/2/2024, 09:40OSVALDO MONHO
Stop/Start não disponível31/1/2024, 09:12FVAROCHA
Multiecuscan29/1/2024, 10:33SILVIO LOPES
Câmera de Ré29/1/2024, 09:35PEDRO HENRIQUE DRAEGER
Trocador de Calor23/1/2024, 21:24altairprimo
Sistema iTPMS inibido! Como reativar?22/1/2024, 14:58anderson.moraisdiniz
MECANICA/CAMBIO19/1/2024, 15:21Emanuel Candido Bordão
RETROVISOR EXTERNO MOTORISTA13/1/2024, 11:20Estevam
CONTROLE DE TRAÇÃO5/1/2024, 12:00Cracco
Me ajudem Por favor2/1/2024, 10:18Faustaobh
Barulho de Agua30/12/2023, 17:36andreklein
Buzina Disparando Jeep28/12/2023, 21:48andreklein
Alto Falantes renegate PCD 202026/12/2023, 12:13rodrigobr
Mudança Tipo Botão Farol Renegade24/12/2023, 11:31OSVALDO MONHO
Pessoal do DF!20/12/2023, 11:34victorrocha2810
PARACHOQUE RENEGADE FLEX14/12/2023, 14:06Italo Rachidy
Encontro e passeio off-road RJ27/11/2023, 10:49Arda
Marcha lenta irregular em D (flex)14/11/2023, 23:00brayanss
APITO AO PISAR NO FREIO10/11/2023, 09:33Pereira
Multimidia Uconnect Wireless 7"7/11/2023, 18:04Lucas Souza
Atualização Central Uconnect30/10/2023, 09:24infiltrate
Novas lanternas de LED do 202029/10/2023, 09:48OSVALDO MONHO
Barulho Toc Toc na suspensão5/10/2023, 10:39rodrigobr
Cornering Light27/9/2023, 09:23Wallace Fernandes
Ventilador e Ar Condicionado Desligado27/9/2023, 00:43Heberson Oliveira
Sou muito azarado?22/9/2023, 17:08Pereira
Luz do porta luvas21/9/2023, 16:34LRSSANTOS
ar condicionado não funciona.18/9/2023, 21:45Edmar Souza
Freio aciona em movimento18/9/2023, 16:42andreklein
LUZ DE POSIÇÃO DIANTEIRA ESQUERDA9/9/2023, 19:10victor_netmaxi
Estribo Mopar - ponteira traseira1/9/2023, 12:42Guilherme Ferreira
PNEU ARO 19 28/8/2023, 07:57alaflopes
Acessorios em Salvador 12/8/2023, 22:41Daniel Albuquerque
TEMPERATURA DA TRANSMISSÃO10/8/2023, 14:35ElioRenegade
TROCA DE ÓLEO DE CAMBIO10/8/2023, 13:43rafaelscalize
Troca do óleo do câmbio10/8/2023, 13:40rafaelscalize
Start/Stop engasgando9/8/2023, 21:09keepwalking
Protetor de diferencial traseiro7/8/2023, 16:54HenriqueBM
Painel Somente Inglês3/8/2023, 15:44AlbertoMascarello
Rangido no Porta Malas26/7/2023, 17:47LucasFS
Renegades RS?21/7/2023, 19:39LRSSANTOS
Renegade Diesel 15/16 sem força.14/7/2023, 10:05walter bruno costa siquei
Som Original / Computador de bordo13/7/2023, 17:56Progerio
Transporte de bicicleta4/7/2023, 10:59infiltrate
Camera de Ré Original4/7/2023, 10:34infiltrate
Bieleta4/7/2023, 10:29infiltrate
Controle não Funciona6/6/2023, 15:23alvisivni
Anúncios
Instagram
Classificados


Mídias Sociais: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA Grupos: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA
Ir para baixo
Manollo
Manollo
Mensagens : 71
Pontos : 88
Reputação : 9
Data de inscrição : 08/09/2015
Idade : 49
Localização : Campinas
Modelo do Carro : Longitude

Dúvidas ou Problemas ao usar o forum Empty Dúvidas ou Problemas ao usar o forum

25/9/2015, 18:42
Reputação da mensagem: 0% (1 votos)
Boa tarde!

Não encontrei um local melhor para criar esse tópico, depois se o Admin quiser mover para outro local, fique a vontade.

Eu fiz a configuração de assinatura no meu perfil, mas ela não aparece nos meus posts. Também não encontre um botão para ativa-la e, pelo que percebi, parece que esta função está desabilitada nas configurações globais do fórum pois não vi assinatura em posts de outros membros tb.

Então faço a pergunta ao Admin, seria possível termos assinatura habilitada?

Obrigado e abraços!
Daniel Gadê
Daniel Gadê
Mensagens : 348
Pontos : 478
Reputação : 64
Data de inscrição : 16/08/2015
Idade : 40
Localização : Recife
Modelo do Carro : Jeep Compass Longitude Flex

Dúvidas ou Problemas ao usar o forum Empty Re: Dúvidas ou Problemas ao usar o forum

28/9/2015, 14:00
Reputação da mensagem: 100% (2 votos)
Olá Andre, já foi disponibilizada a função de exibição das assinaturas. Abraços.

_________________
Dúvidas ou Problemas ao usar o forum 394808
Manollo
Manollo
Mensagens : 71
Pontos : 88
Reputação : 9
Data de inscrição : 08/09/2015
Idade : 49
Localização : Campinas
Modelo do Carro : Longitude

Dúvidas ou Problemas ao usar o forum Empty Re: Dúvidas ou Problemas ao usar o forum

2/10/2015, 10:50
Daniel Gadê escreveu:Olá Andre, já foi disponibilizada a função de exibição das assinaturas. Abraços.

Muito obrigado Daniel!!

_________________
---------- o||||||o ----------
Manollo - Longitude Branco
---------- o||||||o ----------
avatar
Convidado
Convidado

Dúvidas ou Problemas ao usar o forum Empty Re: Dúvidas ou Problemas ao usar o forum

27/10/2015, 11:39
Bom dia!

Sugiro - por questão de segurança e privacidade - habilitar os tópicos "Apresente seu Renegade" com visualizalização somente para membros logados no forum.

Grato! o/
Daniel Gadê
Daniel Gadê
Mensagens : 348
Pontos : 478
Reputação : 64
Data de inscrição : 16/08/2015
Idade : 40
Localização : Recife
Modelo do Carro : Jeep Compass Longitude Flex

Dúvidas ou Problemas ao usar o forum Empty Re: Dúvidas ou Problemas ao usar o forum

28/10/2015, 15:04
Reputação da mensagem: 100% (1 votos)
Diego Martins escreveu:Bom dia!

Sugiro - por questão de segurança e privacidade - habilitar os tópicos "Apresente seu Renegade" com visualizalização somente para membros logados no forum.

Grato! o/

Sugestão atendida.

_________________
Dúvidas ou Problemas ao usar o forum 394808
avatar
oesteves
Mensagens : 94
Pontos : 95
Reputação : 1
Data de inscrição : 20/09/2015
Idade : 46
Localização : Campinas-SP

Dúvidas ou Problemas ao usar o forum Empty Re: Dúvidas ou Problemas ao usar o forum

29/10/2015, 10:41
Não sei o que acontece, mas não consigo acessar o forum quando clico naquele link que é enviado automaticamente por email quando seguimos um tópico. No iphone, aparece o erro: "Não foi possível encontrar um servidor com o nome de host especificado".

Quando estiver em casa, dou uma olhada e posto o erro que dá no PC.
Wilson Bom
Wilson Bom
Mensagens : 88
Pontos : 104
Reputação : 4
Data de inscrição : 09/09/2015
Localização : Dourados
Modelo do Carro : OIIIIIIIO Renegade Longitude - Versão 2.0 Turbo Diesel 4x4 Automático

Dúvidas ou Problemas ao usar o forum Empty Re: Dúvidas ou Problemas ao usar o forum

29/10/2015, 11:32
oesteves escreveu:Não sei o que acontece, mas não consigo acessar o forum quando clico naquele link que é enviado automaticamente por email quando seguimos um tópico. No iphone, aparece o erro: "Não foi possível encontrar um servidor com o nome de host especificado".

Quando estiver em casa, dou uma olhada e posto o erro que dá no PC.

Tb não consigo.
Daniel Gadê
Daniel Gadê
Mensagens : 348
Pontos : 478
Reputação : 64
Data de inscrição : 16/08/2015
Idade : 40
Localização : Recife
Modelo do Carro : Jeep Compass Longitude Flex

Dúvidas ou Problemas ao usar o forum Empty Re: Dúvidas ou Problemas ao usar o forum

29/10/2015, 15:52
Reputação da mensagem: 100% (1 votos)
oesteves escreveu:Não sei o que acontece, mas não consigo acessar o forum quando clico naquele link que é enviado automaticamente por email quando seguimos um tópico. No iphone, aparece o erro: "Não foi possível encontrar um servidor com o nome de host especificado".

Quando estiver em casa, dou uma olhada e posto o erro que dá no PC.

Isto ocorre pois ao enviar o email, o link vai sem o "www." no início do endereço. Se você clicar no link e depois completar com o www. no início do endereço no navegador, o site vai abrir normalmente.

Já fizemos uma reclamação com a administração do fórum, mas sem sucesso. Pedimos desculpas pelo inconveniente.


Última edição por Daniel Gadê em 10/1/2016, 16:06, editado 2 vez(es)

_________________
Dúvidas ou Problemas ao usar o forum 394808
avatar
Convidado
Convidado

Dúvidas ou Problemas ao usar o forum Empty Re: Dúvidas ou Problemas ao usar o forum

28/12/2015, 11:10
Em primeiro lugar parabéns ao criador deste deste deste fórum, lugar de pessoas bacanas que trocam idéias do mesmo veículo legal.

Aproveito para informar que os emails que recebo notificando as mensagens do fórum contém links que não funcionam.
Não sei o que pode ser, mas acredito que o administrador resolva, já que esta ferramenta e muito legal para acompanhar os tópicos.

Valeu,
avatar
oesteves
Mensagens : 94
Pontos : 95
Reputação : 1
Data de inscrição : 20/09/2015
Idade : 46
Localização : Campinas-SP

Dúvidas ou Problemas ao usar o forum Empty Re: Dúvidas ou Problemas ao usar o forum

28/12/2015, 11:11
Bom dia!
Leia o post de cima do seu, nelslima! ;-)
avatar
Convidado
Convidado

Dúvidas ou Problemas ao usar o forum Empty Re: Dúvidas ou Problemas ao usar o forum

28/12/2015, 12:41
Opa....
Ja li...
Copiei...
Valeu...
avatar
eleandroteixeira
Mensagens : 64
Pontos : 68
Reputação : 4
Data de inscrição : 05/09/2015

Dúvidas ou Problemas ao usar o forum Empty Re: Dúvidas ou Problemas ao usar o forum

1/2/2016, 22:06
Olá,
Reparei que os horários das postagens estão diferentes do horário real. Porque isso acontece?
avatar
Hunter_bbc
Mensagens : 156
Pontos : 187
Reputação : 23
Data de inscrição : 03/01/2016
Idade : 41
Localização : Brasília

Dúvidas ou Problemas ao usar o forum Empty Re: Dúvidas ou Problemas ao usar o forum

3/2/2016, 14:09
Como habilita o usuário a postar links?

Uns conseguem e outros (eu inclusive) não.

Obrigado.
avatar
Convidado
Convidado

Dúvidas ou Problemas ao usar o forum Empty Re: Dúvidas ou Problemas ao usar o forum

12/2/2016, 09:56
Este fórum é muito bacana e contém pessoas de alto nível de discussão, educadas e isto torna a participação nele muito agradável e saudável.
Porém, já está na hora de resolver o problema dos links de e-mails que ajudam muito.
Smile
Daniel Gadê
Daniel Gadê
Mensagens : 348
Pontos : 478
Reputação : 64
Data de inscrição : 16/08/2015
Idade : 40
Localização : Recife
Modelo do Carro : Jeep Compass Longitude Flex

Dúvidas ou Problemas ao usar o forum Empty Re: Dúvidas ou Problemas ao usar o forum

16/2/2016, 15:43
Pessoal, com relação ao horário da postagem das mensagens, o fórum está configurando o fuso horário dos novos usuários para o fuso de Paris (???), apesar do fuso geral do fórum ser o de São Paulo. Vamos verificar o que está acontecendo.

Com relação a postagem dos links, não detectamos nenhum problema com a configuração do fórum. Peço que indiquem em que sessão vocês detectaram este problema para podermos analisar melhor. Peço também que verifiquem se conseguem postar imagens na mesma sessão.

_________________
Dúvidas ou Problemas ao usar o forum 394808
avatar
Convidado
Convidado

Dúvidas ou Problemas ao usar o forum Empty Re: Dúvidas ou Problemas ao usar o forum

16/2/2016, 17:51
Daniel Gadê escreveu:Pessoal, com relação ao horário da postagem das mensagens, o fórum está configurando o fuso horário dos novos usuários para o fuso de Paris (???), apesar do fuso geral do fórum ser o de São Paulo. Vamos verificar o que está acontecendo.

Com relação a postagem dos links, não detectamos nenhum problema com a configuração do fórum. Peço que indiquem em que sessão vocês detectaram este problema para podermos analisar melhor. Peço também que verifiquem se conseguem postar imagens na mesma sessão.

Tudo que é recebido por email não funciona.
Tem que colocar o www. antes do link.

Isto inclusive já foi debate aqui neste mesmo tópico.
Não estou entendendo porque diz que não foi detectado.
Admin
Admin
Admin
Mensagens : 9
Pontos : 28
Reputação : 4
Data de inscrição : 15/06/2015
http://jeeprenegadeclube.forumeiros.com

Dúvidas ou Problemas ao usar o forum Empty Re: Dúvidas ou Problemas ao usar o forum

29/11/2016, 17:29
Reputação da mensagem: 100% (2 votos)
Agora funcionando tudo certinho com e sem o www
Ir para o topo
Permissões neste sub-fórum
Não podes responder a tópicos