Anúncios
Últimos assuntos
Kit Lift8/12/2019, 17:38Guibb
Bieleta3/12/2019, 11:26Jek7galo
PROBLEMA PARTIDA27/11/2019, 10:29martinc
Renegades RS?25/11/2019, 10:52Arvoredo
WHATSAPP JEEP PCD16/11/2019, 11:53mamozet
Chip de Potencia13/11/2019, 14:15larini
Multimidia12/11/2019, 05:15eltondoghetti
Sensores9/11/2019, 10:29Artal
Chave original 8/11/2019, 23:22Edi
Farol FULL LED7/11/2019, 22:32REISGAM
FLUSHING3/11/2019, 10:52Artal
Chave 1/11/2019, 19:33Rogerio
Anúncios
Instagram
Classificados


Siga-nos nas redes sociais: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA
Compartilhe
Ir em baixo
avatar
at fernandez
Mensagens : 4
Pontos : 10
Reputação : 0
Data de inscrição : 29/04/2019
Idade : 51
Localização : Rio de Janeiro

Renegade 0km com 1000km com pane elétrica Empty Renegade 0km com 1000km com pane elétrica

em 14/9/2019, 21:50
Galera, sério, aconteceu comigo e fiquei muito chateado. Pouco mai de 2 meses com o carro, supersatisfeito porém já tinha sinalizado probleminhas que achei que iriam acabar. Como, do nada, desativava o  controle de estabilidade e leituras estranhas na tela. Hoje o resultado apareceu. Tenho visto que esse problema é recorrente e de difícil solução.  Sério....superpreocupado. A assistencia no telefone não quis buscar o carro na hora que liguei e tive que agendar para dois dias depois. Bem preocupado já que sou pcd e preciso do carro
hugov
hugov
Mensagens : 32
Pontos : 43
Reputação : 1
Data de inscrição : 28/03/2019
Idade : 35
Localização : Sertaozinho

Renegade 0km com 1000km com pane elétrica Empty Re: Renegade 0km com 1000km com pane elétrica

em 16/9/2019, 08:00
oloko, pcd tinha que ser prioritário... a pene já é perturbador,.. mas isso é falta de respeito em!
martinc
martinc
Mensagens : 188
Pontos : 218
Reputação : 30
Data de inscrição : 20/08/2016
Idade : 37
Localização : RS
Modelo do Carro : Renegade 1.8 AT Sport 18/18

Renegade 0km com 1000km com pane elétrica Empty Re: Renegade 0km com 1000km com pane elétrica

em 17/9/2019, 16:58
Reputação da mensagem: 100% (1 votos)
Amigo, como foi esta pane? Por acaso você instalou acessórios no carro? Multimídia? Deixou ela ligada apenas no "pós chave" ou seja, só funciona com o carro ligado? Explique aí para ajudarmos.
Voltar ao Topo
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum