TEXTO QUANDO O RATO ESTÁ POR CIMA
Anúncios
Últimos assuntos
Acessórios Hoje à(s) 00:47Silvano
Aviso sonoro14/1/2019, 14:21Luiz
Renegade pcd14/1/2019, 09:27Rabila
Kit Lift8/1/2019, 15:19rubenssciena
Alagamento7/1/2019, 17:14LEANDREF89
Desligar display5/1/2019, 00:25Olumor
Sport 18/192/1/2019, 22:35Marco Teiga
REBOQUE29/12/2018, 08:37dcodof
USB para PCDs28/12/2018, 18:32Cezar Felipe
Consumo Médio25/12/2018, 23:13martinc
Novo Renegade 201921/12/2018, 09:51martinc
Hill start19/12/2018, 09:47RenegadePG
Trocando de Renegade12/12/2018, 08:49jeb
Tecla Sport 11/12/2018, 20:17robertorkf
Porta USB para PCD11/12/2018, 10:16marani
Renegade PCD28/11/2018, 11:48Adilton
Manopla do Câmbio26/11/2018, 16:19dacar22
Anúncios
Instagram
Classificados


Siga-nos nas redes sociais: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA
Compartilhe
Ir em baixo
eLiEZer PEsSanhA
eLiEZer PEsSanhA
Mensagens : 71
Pontos : 95
Reputação : 6
Data de inscrição : 14/10/2017
Idade : 49
Localização : Brasília
Modelo do Carro : Renegade Sport MT, 17/18, cinza antique

BUG no sistema

em 30/10/2018, 13:39
Renegados, tudo bem?

Estou com um problema sério no meu RN. Ao ligá-lo pela manhã - só acontece na parte da manhã - ele faz o sistema todo restartar (todas as luzes de alerta ligam, o CB mostra todos as informações, o odômetro fica zerado) e não consigo dar a partida de forma alguma , sequer dá sinal. Só depois de algum tempo, o sistema se apruma e consigo a partida no carro. Detalhe: tem sido cada vez mais demorado.

Levei à CCS, eles resetaram o sistema, escanearam, tals, e só durou uma semana. Alguém sabe o q pode ser isso???

Importante: não é combustível (tanto em etanol qto em gasolina acontece) e não é a codificação da chave (a CCS codificou a chave reserva e passei a usá-la).

jeb
jeb
Mensagens : 751
Pontos : 928
Reputação : 93
Data de inscrição : 10/11/2015
Idade : 40
Localização : São Carlos/SP
Modelo do Carro : Sport Diesel

Re: BUG no sistema

em 30/10/2018, 15:56
@eLiEZer PEsSanhA escreveu:Renegados, tudo bem?

Estou com um problema sério no meu RN. Ao ligá-lo pela manhã - só acontece na parte da manhã - ele faz o sistema todo restartar (todas as luzes de alerta ligam, o CB mostra todos as informações, o odômetro fica zerado) e não consigo dar a partida de forma alguma , sequer dá sinal. Só depois de algum tempo, o sistema se apruma e consigo a partida no carro. Detalhe: tem sido cada vez mais demorado.

Levei à CCS, eles resetaram o sistema, escanearam, tals, e só durou uma semana. Alguém sabe o q pode ser isso???

Importante: não é combustível (tanto em etanol qto em gasolina acontece) e não é a codificação da chave (a CCS codificou a chave reserva e passei a usá-la).


eLiEZer, podem ser diversas coisas, mas algumas que você mesmo pode pensar/testar:

1. Seu rádio é original ou foi trocado?
2. A bateria está ok? Alternador está carregando normalmente?

Quando eles passaram o scanner, não acusou erro em algum módulo? Estranho.
J.

_________________
Sport Diesel 16 + 7 airbags + TPMS + Michelin LTX
Sport Flex 17 + 7 airbags + iTPMS (da Chefa)
avatar
luizeduardo
Mensagens : 107
Pontos : 131
Reputação : 12
Data de inscrição : 21/09/2016
Idade : 42
Localização : São Paulo
Modelo do Carro : A3 Ambition

Re: BUG no sistema

em 30/10/2018, 16:32
Troque a bateria!
eLiEZer PEsSanhA
eLiEZer PEsSanhA
Mensagens : 71
Pontos : 95
Reputação : 6
Data de inscrição : 14/10/2017
Idade : 49
Localização : Brasília
Modelo do Carro : Renegade Sport MT, 17/18, cinza antique

Re: BUG no sistema

em 30/10/2018, 23:01
Na CCSS foi confirmada a "saúde" da bateria, ou seja, ela está ok.
No escâner, nada de errado foi acusado. Em nenhum módulo.
O rádio é original (meu carro é um Sport 17/18).
E agora???
jeb
jeb
Mensagens : 751
Pontos : 928
Reputação : 93
Data de inscrição : 10/11/2015
Idade : 40
Localização : São Carlos/SP
Modelo do Carro : Sport Diesel

Re: BUG no sistema

em 31/10/2018, 10:35
@eLiEZer PEsSanhA escreveu:Na CCSS foi confirmada a "saúde" da bateria, ou seja, ela está ok.
No escâner, nada de errado foi acusado. Em nenhum módulo.
O rádio é original (meu carro é um Sport 17/18).
E agora???

Complicou então. É uma falha generalizada.

Dei uma pesquisa em outro fórum que participo e alguém teve o mesmo problema com o Renegade. Veja a solução do colega "Andrejur" em http://www.4x4brasil.com.br/forum/jeep-wrangler-cherokee/161902-pane-eletrica-jeep-compass-th-16-17-a.html

J.

_________________
Sport Diesel 16 + 7 airbags + TPMS + Michelin LTX
Sport Flex 17 + 7 airbags + iTPMS (da Chefa)
eLiEZer PEsSanhA
eLiEZer PEsSanhA
Mensagens : 71
Pontos : 95
Reputação : 6
Data de inscrição : 14/10/2017
Idade : 49
Localização : Brasília
Modelo do Carro : Renegade Sport MT, 17/18, cinza antique

Re: BUG no sistema

em 31/10/2018, 13:28
@jeb escreveu:
@eLiEZer PEsSanhA escreveu:Na CCSS foi confirmada a "saúde" da bateria, ou seja, ela está ok.
No escâner, nada de errado foi acusado. Em nenhum módulo.
O rádio é original (meu carro é um Sport 17/18).
E agora???

Complicou então. É uma falha generalizada.

Dei uma pesquisa em outro fórum que participo e alguém teve o mesmo problema com o Renegade.  Veja a solução do colega "Andrejur" em http://www.4x4brasil.com.br/forum/jeep-wrangler-cherokee/161902-pane-eletrica-jeep-compass-th-16-17-a.html

J.

Jeb, meu amigo, obrigado pela ajuda na investigação do problema.

OLhei o caso do colega no outro fórum, disponibilizado lá em cima por vc, e, graças ao Bom Deus, não tenho o prob por ele apresentado que é o de "morrer" o motor. Qdo essa pane acontece, é somente na parte da manhã, ao ligar o carro - ele simplesmente não liga eqto não passarem todas as informações dos serviços do carro, isso inúmeras vezes. E depois liga. Depois de ligado, funciona normalmente.

Hoje de manhã foi tudo bem, não tive problemas.

Vou agendar e levar novamente o carro na CCS semana q vem.
Jorge
Jorge
Mensagens : 30
Pontos : 40
Reputação : 4
Data de inscrição : 27/10/2017
Idade : 32
Localização : Pedreira-SP
Modelo do Carro : Renegade Custom Flex MT 18/18 + Pack Liberty

Re: BUG no sistema

em 31/10/2018, 14:45
Eliezer, tente na concessionária ou uma auto elétrica pedir para verificarem o aterramento.

Para zerar o odômetro o painel está perdendo alimentação em algum momento. E esse tempo que vc tem que esperar talvez seja a inicialização dos módulos depois da alimentação voltar.
eLiEZer PEsSanhA
eLiEZer PEsSanhA
Mensagens : 71
Pontos : 95
Reputação : 6
Data de inscrição : 14/10/2017
Idade : 49
Localização : Brasília
Modelo do Carro : Renegade Sport MT, 17/18, cinza antique

Re: BUG no sistema

em 31/10/2018, 14:56
@Jorge escreveu:Eliezer, tente na concessionária ou uma auto elétrica pedir para verificarem o aterramento.

Para zerar o odômetro o painel está perdendo alimentação em algum momento. E esse tempo que vc tem que esperar talvez seja a inicialização dos módulos depois da alimentação voltar.

O.k., Jorge, pedirei isso a eles.

Vou comunicando a vcs o andamento da situação.

Obrigado a todos pela disposição em ajudar.
Voltar ao Topo
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum