Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Badge JRC
BUG no sistema Badge_14
Anúncios
Últimos assuntos
AJUDAHoje à(s) 17:28Márcio Esteves
Delete EGR + DPF20/6/2021, 17:29danduk
Pessoal do DF!7/6/2021, 22:24kamicaze
Peguei ontem 20/5/2021, 12:24Pereira
Despedida30/4/2021, 18:00hermespires
PNEUS25/4/2021, 22:27Luis1905
Pneus 235/60 R1813/4/2021, 22:26clbj
whatsapp10/4/2021, 11:32Tiago Sichieri
Anúncios
Instagram
Classificados


Mídias Sociais: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA Grupos: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA
Compartilhe
Ir para baixo
eLiEZer PEsSanhA
eLiEZer PEsSanhA
Mensagens : 103
Pontos : 136
Reputação : 11
Data de inscrição : 14/10/2017
Idade : 51
Localização : Brasília
Modelo do Carro : Renegade Sport MT, 17/18, cinza antique

BUG no sistema Empty BUG no sistema

30/10/2018, 12:39
Renegados, tudo bem?

Estou com um problema sério no meu RN. Ao ligá-lo pela manhã - só acontece na parte da manhã - ele faz o sistema todo restartar (todas as luzes de alerta ligam, o CB mostra todos as informações, o odômetro fica zerado) e não consigo dar a partida de forma alguma , sequer dá sinal. Só depois de algum tempo, o sistema se apruma e consigo a partida no carro. Detalhe: tem sido cada vez mais demorado.

Levei à CCS, eles resetaram o sistema, escanearam, tals, e só durou uma semana. Alguém sabe o q pode ser isso???

Importante: não é combustível (tanto em etanol qto em gasolina acontece) e não é a codificação da chave (a CCS codificou a chave reserva e passei a usá-la).

jeb
jeb
Mensagens : 800
Pontos : 987
Reputação : 99
Data de inscrição : 10/11/2015
Idade : 43
Localização : São Carlos/SP
Modelo do Carro : Sport 4x4 e Trailhawk

BUG no sistema Empty Re: BUG no sistema

30/10/2018, 14:56
@eLiEZer PEsSanhA escreveu:Renegados, tudo bem?

Estou com um problema sério no meu RN. Ao ligá-lo pela manhã - só acontece na parte da manhã - ele faz o sistema todo restartar (todas as luzes de alerta ligam, o CB mostra todos as informações, o odômetro fica zerado) e não consigo dar a partida de forma alguma , sequer dá sinal. Só depois de algum tempo, o sistema se apruma e consigo a partida no carro. Detalhe: tem sido cada vez mais demorado.

Levei à CCS, eles resetaram o sistema, escanearam, tals, e só durou uma semana. Alguém sabe o q pode ser isso???

Importante: não é combustível (tanto em etanol qto em gasolina acontece) e não é a codificação da chave (a CCS codificou a chave reserva e passei a usá-la).


eLiEZer, podem ser diversas coisas, mas algumas que você mesmo pode pensar/testar:

1. Seu rádio é original ou foi trocado?
2. A bateria está ok? Alternador está carregando normalmente?

Quando eles passaram o scanner, não acusou erro em algum módulo? Estranho.
J.

_________________
Trailhawk 2021
Sport Diesel 2016 + Pack Safety + TPMS
Ranger 19 XLS AT 4x4

EX: Sport Flex 17 + 7 airbags
avatar
luizeduardo
Mensagens : 224
Pontos : 271
Reputação : 29
Data de inscrição : 21/09/2016
Idade : 45
Localização : São Paulo
Modelo do Carro : Trailhawk 2020

BUG no sistema Empty Re: BUG no sistema

30/10/2018, 15:32
Troque a bateria!
eLiEZer PEsSanhA
eLiEZer PEsSanhA
Mensagens : 103
Pontos : 136
Reputação : 11
Data de inscrição : 14/10/2017
Idade : 51
Localização : Brasília
Modelo do Carro : Renegade Sport MT, 17/18, cinza antique

BUG no sistema Empty Re: BUG no sistema

30/10/2018, 22:01
Na CCSS foi confirmada a "saúde" da bateria, ou seja, ela está ok.
No escâner, nada de errado foi acusado. Em nenhum módulo.
O rádio é original (meu carro é um Sport 17/18).
E agora???
jeb
jeb
Mensagens : 800
Pontos : 987
Reputação : 99
Data de inscrição : 10/11/2015
Idade : 43
Localização : São Carlos/SP
Modelo do Carro : Sport 4x4 e Trailhawk

BUG no sistema Empty Re: BUG no sistema

31/10/2018, 09:35
@eLiEZer PEsSanhA escreveu:Na CCSS foi confirmada a "saúde" da bateria, ou seja, ela está ok.
No escâner, nada de errado foi acusado. Em nenhum módulo.
O rádio é original (meu carro é um Sport 17/18).
E agora???

Complicou então. É uma falha generalizada.

Dei uma pesquisa em outro fórum que participo e alguém teve o mesmo problema com o Renegade. Veja a solução do colega "Andrejur" em http://www.4x4brasil.com.br/forum/jeep-wrangler-cherokee/161902-pane-eletrica-jeep-compass-th-16-17-a.html

J.

_________________
Trailhawk 2021
Sport Diesel 2016 + Pack Safety + TPMS
Ranger 19 XLS AT 4x4

EX: Sport Flex 17 + 7 airbags
eLiEZer PEsSanhA
eLiEZer PEsSanhA
Mensagens : 103
Pontos : 136
Reputação : 11
Data de inscrição : 14/10/2017
Idade : 51
Localização : Brasília
Modelo do Carro : Renegade Sport MT, 17/18, cinza antique

BUG no sistema Empty Re: BUG no sistema

31/10/2018, 12:28
@jeb escreveu:
@eLiEZer PEsSanhA escreveu:Na CCSS foi confirmada a "saúde" da bateria, ou seja, ela está ok.
No escâner, nada de errado foi acusado. Em nenhum módulo.
O rádio é original (meu carro é um Sport 17/18).
E agora???

Complicou então. É uma falha generalizada.

Dei uma pesquisa em outro fórum que participo e alguém teve o mesmo problema com o Renegade.  Veja a solução do colega "Andrejur" em http://www.4x4brasil.com.br/forum/jeep-wrangler-cherokee/161902-pane-eletrica-jeep-compass-th-16-17-a.html

J.

Jeb, meu amigo, obrigado pela ajuda na investigação do problema.

OLhei o caso do colega no outro fórum, disponibilizado lá em cima por vc, e, graças ao Bom Deus, não tenho o prob por ele apresentado que é o de "morrer" o motor. Qdo essa pane acontece, é somente na parte da manhã, ao ligar o carro - ele simplesmente não liga eqto não passarem todas as informações dos serviços do carro, isso inúmeras vezes. E depois liga. Depois de ligado, funciona normalmente.

Hoje de manhã foi tudo bem, não tive problemas.

Vou agendar e levar novamente o carro na CCS semana q vem.
Jorge
Jorge
Mensagens : 37
Pontos : 49
Reputação : 6
Data de inscrição : 27/10/2017
Idade : 35
Localização : Pedreira-SP
Modelo do Carro : Renegade Custom Flex MT 18/18 + Pack Liberty

BUG no sistema Empty Re: BUG no sistema

31/10/2018, 13:45
Eliezer, tente na concessionária ou uma auto elétrica pedir para verificarem o aterramento.

Para zerar o odômetro o painel está perdendo alimentação em algum momento. E esse tempo que vc tem que esperar talvez seja a inicialização dos módulos depois da alimentação voltar.
eLiEZer PEsSanhA
eLiEZer PEsSanhA
Mensagens : 103
Pontos : 136
Reputação : 11
Data de inscrição : 14/10/2017
Idade : 51
Localização : Brasília
Modelo do Carro : Renegade Sport MT, 17/18, cinza antique

BUG no sistema Empty Re: BUG no sistema

31/10/2018, 13:56
@Jorge escreveu:Eliezer, tente na concessionária ou uma auto elétrica pedir para verificarem o aterramento.

Para zerar o odômetro o painel está perdendo alimentação em algum momento. E esse tempo que vc tem que esperar talvez seja a inicialização dos módulos depois da alimentação voltar.

O.k., Jorge, pedirei isso a eles.

Vou comunicando a vcs o andamento da situação.

Obrigado a todos pela disposição em ajudar.
Ir para o topo
Permissão neste fórum:
Você não pode responder aos tópicos