Anúncios
Últimos assuntos
AC fedido... kkHoje à(s) 10:03rusnam
SHIFT POWER15/9/2019, 17:56diegorios
Barulho no Renegade10/9/2019, 07:05hugov
Grupo9/9/2019, 17:27Henrique Confisa
Conectores sim Pcd6/9/2019, 14:19Atm
4x2 na trilha31/8/2019, 14:49martinc
Aros cromados 27/8/2019, 04:12larini
Farol de Milha 26/8/2019, 14:58alain1212
Luz Diurna14/8/2019, 12:20Renato Fantini
Consumo Médio13/8/2019, 08:29Rupa
Anúncios
Instagram
Classificados


Siga-nos nas redes sociais: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA
Compartilhe
Ir em baixo
avatar
Bruno Escobar
Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 16/09/2016
Idade : 36
Localização : Petrolina
Modelo do Carro : Longitude 2.0

Mensagem de erro: Sistema de áudio não disponível Empty Mensagem de erro: Sistema de áudio não disponível

em 16/9/2016, 17:26
Boa noite, amigos. Tenho um Jeep Renegade Longitude 2.0 há 5 meses, quase 14000km rodados. Estou satisfeito com o veículo, exceto por esse problema que dá título ao tópico. Dei uma pesquisada por aqui e não encontrei nenhum relato sobre. Se o tópico existir, por gentileza me ajudem a encontrá-lo. Pois bem, pouco tempo depois de adquirir o carro, essa mensagem surgiu no painel. Antes aparecia ocasionalmente, agora aparece frequentemente, quando ligo o carro. Aparece e um tempo depois apaga. Contudo quando está ativa, os avisos sonoros da câmera de ré não soam. Na primeira vez que levei a css, fizeram um diagnóstico e encontraram um erro de software que foi corrigido. O carro funcionou sem o erro por alguns dias. Retornando à css, diagnosticaram que o problema estaria na central multimidia, trocando o aparelho na garantia. Tudo normal por alguns dias... Voltando lá novamente, ficaram 2 dias com meu carro e não souberam dizer o que havia de errado. Disseram-me ter aberto uma chamada com a fábrica e assim que houvesse uma resposta/solução me contactariam. Isso já faz quase dois meses, até hoje espero Rolling Eyes Esse problema aconteceu com mais alguém?
avatar
OnedaJunior
Mensagens : 9
Pontos : 17
Reputação : 4
Data de inscrição : 23/08/2016
Idade : 35
Localização : Lages/SC

Mensagem de erro: Sistema de áudio não disponível Empty Re: Mensagem de erro: Sistema de áudio não disponível

em 6/10/2016, 17:32
Prezado Bruno: abri um tópico bem semelhante ao seu e também não obtive resposta. Acho que somos azarados mesmo.
https://www.jeeprenegadeclube.com.br/t1140-erros-na-central-multimidia-ao-dar-a-partida?highlight=erro+central
avatar
Bruno Escobar
Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 16/09/2016
Idade : 36
Localização : Petrolina
Modelo do Carro : Longitude 2.0

Mensagem de erro: Sistema de áudio não disponível Empty Re: Mensagem de erro: Sistema de áudio não disponível

em 6/10/2016, 19:33
Pois é, OnedaJunior. O mecânico da Jeep de minha cidade disse que há poucos relatos desse problema. Vamos esperar que encontrem uma solução. Tamo junto! Laughing Sad
avatar
rafaelmpc
Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 07/12/2016
Idade : 39
Localização : SALVADOR

Mensagem de erro: Sistema de áudio não disponível Empty Re: Mensagem de erro: Sistema de áudio não disponível

em 7/12/2016, 13:34
Boa tarde, ultimo sábado troquei os quatro auto-falantes e depois começou a dar esse problema. Não sei se foi coincidência mas é uma dica da origem. Não sei se por ter trocado os auto-falantes originais de 15w por um de 200w a central do carro entende que tem um problema. Falo isso pois tive um Punto que uma das lampadas do farol queimou, fui trocar e a central do carro não aceitou pois não era original, acho que ela media a resistência da lampada nova e achava q era inferior. Tudo isso é achismo meu.
Detalhe, meu carro é uma Toro, mas como no fundo é a mesma coisa achei bom deixar um relato aq. Abraços
avatar
OnedaJunior
Mensagens : 9
Pontos : 17
Reputação : 4
Data de inscrição : 23/08/2016
Idade : 35
Localização : Lages/SC

Mensagem de erro: Sistema de áudio não disponível Empty Re: Mensagem de erro: Sistema de áudio não disponível

em 17/1/2017, 22:51
Prezado Rafael: Obrigado por compartilhar a informação. No início de Dezembro levei meu carro na concessionária, ele ficou lá por quase uma semana, atualizaram o software, mas o problema persistiu. Falaram que vão pedir à fábrica uma nova central do sensor de ponto cego por acreditar que o problema esteja aí (acho que não tem nada a ver). Vez ou outra também ao dar partida no carro aparece uma mensagem de "Tentativa de Arrombamento". Por último apareceu uma mensagem e um ícone no painel de "Avaria na Direção Assistida". Retornei de férias agora e vou levar lá semana que vem novamente. Qualquer novidade retorno a postar aqui.
avatar
OnedaJunior
Mensagens : 9
Pontos : 17
Reputação : 4
Data de inscrição : 23/08/2016
Idade : 35
Localização : Lages/SC

Mensagem de erro: Sistema de áudio não disponível Empty Re: Mensagem de erro: Sistema de áudio não disponível

em 29/1/2017, 18:35
Pessoal, levei o carro na concessionária esta semana, instalaram um software atualizado e o problema aparentemente foi resolvido (não aparecendo mais qualquer mensagem de erro ao dar partida). O mecânico falou que como o Renegade que sou proprietário tem sensor de ponto cego, ao dar partida no veículo o software que veio de fábrica não fazia o reconhecimento dessa ferramenta; por isso apareciam os erros na tela.
alexfotoaventura4x4
alexfotoaventura4x4
Mensagens : 14
Pontos : 24
Reputação : 0
Data de inscrição : 14/03/2016
Idade : 36
Localização : Campo Bom - RS
Modelo do Carro : Jeep Renegade Sport Diesel Preto 16/16 4x4 2.0 turbo
"Cascudo Negro!"
https://www.jeeprenegadeclube.com.br

Mensagem de erro: Sistema de áudio não disponível Empty Re: Mensagem de erro: Sistema de áudio não disponível

em 30/1/2017, 11:33
Este erro do audio indisponivel me persegue desde a compra do carro, ja foi diversas vezes a CSS, Jeep Savarauto Novo Hamburgo.
No USB as vezes da isso.
avatar
JulioGM
Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 07/11/2016
Idade : 35
Localização : RS

Mensagem de erro: Sistema de áudio não disponível Empty Re: Mensagem de erro: Sistema de áudio não disponível

em 1/2/2017, 22:43
Também faz parte da minha coleção de problemas. Até completar 19.000 km aconteceu uma vez. No último final de semana novamente apareceu a mensagem (se apagou), e após o som e tela se desligaram umas 7 vezes em questão de 30 minutos.
Voltar ao Topo
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum