Siga-nos:
Instagram--------------------------------------------Facebook--------------------------------------------Youtube--------------------------------------------
Anuncios
Compartilhe
Ir em baixo
ADRIANO MONTEIRO
Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 19/07/2016
Idade : 38
Localização : Salvador-Ba

PROBLEMA NUNCA VISTO PELA CONCESSIONARIA/MONTADORA

em 19/7/2016, 19:51
Olá pessoal,
Compramos um Renegade 2015/16 diesel 4X4 Automático em Recife (Esse Ano) e viemos dirigindo para Salvador. De inicio percebi algo estranho, mas como era um veiculo novo, pensei que poderia ser normal, mas ... O problema persistiu e alem de ser intermitente, não existe um padrão para que aconteça.
Como se dá o problema:
Piso no acelerador e a resposta é zero !! Se o pé for mantido pressionado até o fim a aceleração não volta, simplesmente o caro vai desacelerando como se tivesse tirado o pé completamente. Em qualquer velocidade, até em engarrafamento, saída de contornos, ultrapassagens, etc... Esse problema se dá nas retomadas, pisando ou não no freio e em qualquer velocidade, porem é mais frequente em velocidades acima de 60 km. Para que a aceleração retome, é preciso que retire o pé do acelerador completamente e só então depois de pressionado novamente o pedal se comporta normalmente.
Pegamos estrada de novo agora sentido Vitória da Conquista e para a minha surpresa ocorreu inúmeras vezes e numa frequência assustadora, porem alem da frequência ter aumentado muito, em determinados momentos era necessário retirar mais de 3 vezes o pé completamente e recolocá-lo sequencialmente para que a aceleração retomasse, e numa dessas vezes que o problema ocorreu foi exatamente ultrapassando uma Scania com outra vindo a minha frente e tive que pedalar 4 vezes para que o pedal funcionasse , porem tive que reduzir e desistir da ultrapassagem para não bater.
Completamente assustado parei na autorizada em Vitória da Conquista e me foi dito que o problema tinha sido sanado.
Esse problema foi relatado como uma gravação de erro na injeção eletrônica e teria sido sanado.
Continuei até uma outra cidade próxima porem depois de alguns kms o problema voltou.
Para finalizar, deixei o carro na Carmel de Salvador (concessionaria Jeep) o carro ainda está lá e não se achou nenhum problema.
Resolveram dizer que é falha de condução,já que o carro tem 8 módulos de freio e eu devo estar pisando no freio e no acelerador ao mesmo tempo. (sem palavras)
Fora esse problema, o carro apresenta o mesmo descrito em fóruns anteriores que relatam aceleração forçada quando é preciso pisar no freio para entrar em curvas acentuadas, foi dito que isso é uma redução ( redução deduz certo ???) e um retardo no kick down de 3 segundo para aceleração mais abrupta mesmo acima de 60 km.
Alguém pode me dar uma luz.
Pss: Sempre tive carro automático e todas as situações foram presenciadas pelo gerente da mecânica da concessionária que estava ao lado e relatou nunca ter visto isso.
paulo_sp7
Mensagens : 10
Pontos : 12
Reputação : 0
Data de inscrição : 10/07/2016
Idade : 44
Localização : SP

Re: PROBLEMA NUNCA VISTO PELA CONCESSIONARIA/MONTADORA

em 19/7/2016, 20:24
ADRIANO MONTEIRO
Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 19/07/2016
Idade : 38
Localização : Salvador-Ba

Re: PROBLEMA NUNCA VISTO PELA CONCESSIONARIA/MONTADORA

em 19/7/2016, 21:15
Valeu a tentativa Paulo, mas o descrito por eles começava com uma luz acende no painel e problemas de star-up e tal, mas no meu caso nenhuma luz acende cara!! O lance é na aceleração que corta quando vc tenta retomar, muito inseguro.
Os caras estão tentando dizer que pelo fato de eu frear o carro com o pé esquerdo (coisa que quase todo americano faz nos EUA), eu devo encostar o pé no freio e ai isso ativa um dos 8 módulos do freio e aí corta. Que isso é uma característica desse cambio.
Concorda que isso teria que vir no manual ou ser avisado na concessionaria??? E isso so foi dito depois que não acharam nada, que fizeram todos os testes que eo engenheiros falaram.
avatar
vipdf
Mensagens : 55
Pontos : 64
Reputação : 9
Data de inscrição : 11/02/2016
Idade : 34
Localização : Brasília- DF
Modelo do Carro : Renegade Sport 1.8 Aut. Flex

Re: PROBLEMA NUNCA VISTO PELA CONCESSIONARIA/MONTADORA

em 20/7/2016, 12:00
@ADRIANO MONTEIRO escreveu:Valeu  a tentativa Paulo, mas o descrito por eles começava com uma luz acende no painel e problemas de star-up e tal, mas no meu caso nenhuma luz acende cara!! O lance é na aceleração que corta quando vc tenta retomar, muito inseguro.
Os caras estão tentando dizer que pelo fato de eu frear o carro com o pé esquerdo (coisa que quase todo americano faz nos EUA), eu devo encostar o pé no freio e ai isso ativa um dos 8 módulos do freio e aí corta. Que isso é uma característica desse cambio.
Concorda que isso teria que vir no manual ou ser avisado na concessionaria??? E isso so foi dito depois que não acharam nada, que fizeram todos os testes que eo engenheiros falaram.


Tente usar o freio com o pé direito então, vai que é isso mesmo que estão dizendo.

Sobre a condução , o recomendável é utilizar apenas um pé, o direito principalmente, pois o esquerdo tende a pressionar com mais força, menos sensibilidade, por causa da embreagem que é acostumado nos carros manuais, ou seja, não utilizar os dois pés.
avatar
Lorenzo A
Mensagens : 182
Pontos : 200
Reputação : 16
Data de inscrição : 17/05/2016
Idade : 58
Localização : Sao Paulo - SP
Modelo do Carro : Renegade 1.8 AT

Re: PROBLEMA NUNCA VISTO PELA CONCESSIONARIA/MONTADORA

em 20/7/2016, 20:56
@ADRIANO MONTEIRO escreveu:Valeu  a tentativa Paulo, mas o descrito por eles começava com uma luz acende no painel e problemas de star-up e tal, mas no meu caso nenhuma luz acende cara!! O lance é na aceleração que corta quando vc tenta retomar, muito inseguro.
Os caras estão tentando dizer que pelo fato de eu frear o carro com o pé esquerdo (coisa que quase todo americano faz nos EUA), eu devo encostar o pé no freio e ai isso ativa um dos 8 módulos do freio e aí corta. Que isso é uma característica desse cambio.
Concorda que isso teria que vir no manual ou ser avisado na concessionaria??? E isso so foi dito depois que não acharam nada, que fizeram todos os testes que eo engenheiros falaram.

Pelo que entendi, vc dirige com o pê sobre o pedal do freio (descansando sobre o pedal do freio) e aciona o mesmo sem perceber, é isso?
DaviMS
Mensagens : 43
Pontos : 57
Reputação : 10
Data de inscrição : 21/08/2015
Idade : 22
Modelo do Carro : Longitude 1.8

Re: PROBLEMA NUNCA VISTO PELA CONCESSIONARIA/MONTADORA

em 22/7/2016, 14:45
Rapaz, tive uma Discovery 4 diesel que tinha exatamente esse problema e nunca descobriram o que era... Ao acelerar pra realizar uma ultrapassagem, por exemplo, você podia acelerar até o fundo que ela não respondia, só perdia velocidade e depois de tirar o pé e acelerar novamente 2x ela acelerava.
Voltar ao Topo
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum