Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
OFERTA - R$ 7.000 ABAIXO DA FIPE
Start/Stop não disponível após uns 3 minutos do carro ligado Jeep_e10
Anúncios
Últimos assuntos
Para-brisa12/8/2022, 10:11Milton TJ
Bobina9/8/2022, 01:22Jackson
Remap stage 24/8/2022, 20:16Eder360
Saga Jeep 28/7/2022, 17:47kamicaze
Luz cortesia26/7/2022, 11:22aviadorbh
Celulares.24/7/2022, 14:18Suyt
Camera re 4/7/2022, 14:44Guto
Problema Nav27/4/2022, 17:01Zenon
Um bom teste.11/4/2022, 19:11Milton TJ
Anúncios
Instagram
Classificados


Mídias Sociais: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA Grupos: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA
Compartilhe
Ir para baixo
avatar
ralexsander
Mensagens : 3
Pontos : 7
Reputação : 0
Data de inscrição : 08/03/2019
Idade : 38
Localização : São Paulo

Start/Stop não disponível após uns 3 minutos do carro ligado Empty Start/Stop não disponível após uns 3 minutos do carro ligado

30/8/2022, 11:49
Olá Pessoal, meu Sport 2018 começou a aparecer esta mensagem após uns 3 minutos do carro ligado: Start/Stop não disponível. Eu achei que pudesse ser a bateria, então fiz a troca, mas não resolveu.

Não sei se é coincidência ou não, mas começou a aparecer a mensagem após eu deixar o carro para lavar. Eu percebi que a bateria fica em 12.8V a maior parte do tempo, e as vezes sobe para 14V. Pelo que eu me lembrava antes ocorria o oposto, ficava a maior parte do tempo em 14V.

No facebook recomendaram trocar o sensor da bateria, mas o preço é pra lá de R$ 1.000,00, queria ter certeza antes de efetuar a troca. Alguém já teve algum problema parecido?

Eu tenho um adaptador daqueles OBD bluetooth, alguém recomenda algum software que consiga dar alguma pista do problema?

Desde já obrigado.
Pereira
Pereira
Mensagens : 93
Pontos : 107
Reputação : 12
Data de inscrição : 27/10/2020
Idade : 64
Localização : Campinas
Modelo do Carro : Renegade Longitude 1.8 Flex - 20/21

Start/Stop não disponível após uns 3 minutos do carro ligado Empty Re: Start/Stop não disponível após uns 3 minutos do carro ligado

12/9/2022, 15:55
ralexsander escreveu:Olá Pessoal, meu Sport 2018 começou a aparecer esta mensagem após uns 3 minutos do carro ligado: Start/Stop não disponível. Eu achei que pudesse ser a bateria, então fiz a troca, mas não resolveu.

Não sei se é coincidência ou não, mas começou a aparecer a mensagem após eu deixar o carro para lavar. Eu percebi que a bateria fica em 12.8V a maior parte do tempo, e as vezes sobe para 14V. Pelo que eu me lembrava antes ocorria o oposto, ficava a maior parte do tempo em 14V.

No facebook recomendaram trocar o sensor da bateria, mas o preço é pra lá de R$ 1.000,00, queria ter certeza antes de efetuar a troca. Alguém já teve algum problema parecido?

Eu tenho um adaptador daqueles OBD bluetooth, alguém recomenda algum software que consiga dar alguma pista do problema?

Desde já obrigado.

Olá colega

Se fosse no meu RNGD, eu levaria para fazer um diagnóstico numa concessionária, até por terem os equipamentos necessários e adequados para diagnóstico. Ficar trocando isso ou aquilo é apenas paliativo, pois você precisa identificar o problema e sua causa. Na lavagem que mandou fazer, tinha lavagem do motor? Se sim, não deveria pois é sabido (até no manual) que os carros mais modernos, devido a quanidade de tecnologia embarcada, não podem ter seus componentes molhados. Tem muitos lugares que lavam com as máquinas de pressão (tipo Wap) e a penetração de água com essas máquinas é muito comum.

Quanto a bateria, você trocou por outra que suporta o sistema Start/Stop?  As baterias tem que ser do tipo EFB, não se esqueça.

Não é normal mesmo, o sistema ficar indisponível e o meu marcador de carga da bateria fica mesmo grande parte do tempo em 14V, mas tudo depende do uso do carro e equipamentos elétricos.

Outras coisas que podem interferir na eletrônica do carro são, troca de lâmpadas por led e deixar instalado direto, esses scanners OBD2. Eu tive um Cronos que eventualmente acendia luzes de alerta no painel, que voltavam ao normal quando desconctava o scanner ELM 237.

Espero ter ajudado em albo. Abs
Ir para o topo
Permissões neste sub-fórum
Não podes responder a tópicos