Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Badge JRC
Uconnect 8.4 sem pegar o CarPlay  Badge_14
Anúncios
Últimos assuntos
MAPA DE POTÊNCIA28/4/2022, 22:42ricacio
Problema Nav27/4/2022, 17:01Zenon
Um bom teste.11/4/2022, 19:11Milton TJ
Filtro dpf Moab25/3/2022, 16:26Milton TJ
Pedal ShiftPower24/3/2022, 09:34Pereira
Orçamento29/1/2022, 23:29Edirlei
Revisão 30/12/2021, 10:25RT2016_BsB
Consumo Médio14/12/2021, 09:54sandroat
CORREIA DENTADA2/12/2021, 20:47kamicaze
Anúncios
Instagram
Classificados


Mídias Sociais: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA Grupos: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA
Compartilhe
Ir para baixo
avatar
Fabio Sousa
Mensagens : 1
Pontos : 3
Reputação : 0
Data de inscrição : 19/12/2020
Idade : 44
Localização : João Pessoa PB

Uconnect 8.4 sem pegar o CarPlay  Empty Uconnect 8.4 sem pegar o CarPlay

19/12/2020, 20:43
Pessoal, quem instalou a Uconnect consegui acessar o CarPlay? Instalei a 8.4, tá funcionando tudo, ar, e todas as outras funções, menos o CarPlay. Quando habilitamos o android auto, funciona, quando desabilitamos o Android auto e habilitamos o CarPlay, não funciona.
avatar
lcsilveira30
Mensagens : 4
Pontos : 6
Reputação : 0
Data de inscrição : 08/01/2019
Idade : 44
Localização : Santo André

Uconnect 8.4 sem pegar o CarPlay  Empty Re: Uconnect 8.4 sem pegar o CarPlay

7/2/2022, 20:45
como vc resolveu isso? estou com o mesmo problema, tenho um longitude 18/18 com aquela multimidia pequena e troquei por uma de 8.4, fiz o alinhamento de proxy e tudo funciona, menos o carplay.
avatar
lcsilveira30
Mensagens : 4
Pontos : 6
Reputação : 0
Data de inscrição : 08/01/2019
Idade : 44
Localização : Santo André

Uconnect 8.4 sem pegar o CarPlay  Empty Re: Uconnect 8.4 sem pegar o CarPlay

7/2/2022, 21:06
como vc resolveu isso? estou com o mesmo problema, tenho um longitude 18/18 com aquela multimidia pequena e troquei por uma de 8.4, fiz o alinhamento de proxy e tudo funciona, menos o carplay.
Ir para o topo
Permissões neste sub-fórum
Não podes responder a tópicos