Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Badge JRC
Interferência na câmera de ré na Multimídia  Badge_14
Anúncios
Últimos assuntos
Pneus mistosOntem à(s) 20:57Leao
MAPA DE POTÊNCIA18/10/2021, 15:23Pereira
OBD ELM23718/10/2021, 09:34Pereira
Problema Nav15/9/2021, 11:45ronaldo_melo
AJUDA28/8/2021, 21:00Tiagoweller
Follow me home24/8/2021, 17:25martinc
Tecla Sport 6/8/2021, 11:00Pereira
Delete EGR + DPF20/6/2021, 17:29danduk
Pessoal do DF!7/6/2021, 22:24kamicaze
Peguei ontem 20/5/2021, 12:24Pereira
Anúncios
Instagram
Classificados


Mídias Sociais: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA Grupos: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA
Compartilhe
Ir para baixo
avatar
lucianocalado
Mensagens : 8
Pontos : 12
Reputação : 0
Data de inscrição : 13/06/2018
Idade : 42
Localização : Recife

Interferência na câmera de ré na Multimídia  Empty Interferência na câmera de ré na Multimídia

28/3/2019, 16:53
Boa tarde, adquiri um CM da Marca Kouprey  KPY-6210QR.  Segue foto do manual de instalação rápido dela.
Interferência na câmera de ré na Multimídia  P_201911

Comprei também a moldura que veio com o chicote para não cortar a fiação original.
Interferência na câmera de ré na Multimídia  P_201912

Na CM veio mais 2 cabos (acredito para serem usados caso o veículo não possua o conector de 16vias).
Interferência na câmera de ré na Multimídia  P_201913

Minha dúvida é se devo usar esses cabos (liguei diretamente no chicote do carro), pois minha câmera de ré esta com interferência quando ligo o carro (e a imagem desaparece).
Um dos cabos que liga os auto falantes é idêntico, porém o de alimentação tem alguns fios trocados.
Interferência na câmera de ré na Multimídia  P_201914


Interferência na câmera de ré na Multimídia  P_201915

Já fiz a instalação da central sem usar esses chicotes que veio no kit, e a mesma funciona perfeito. porém a câmera esta desligando quando aciono o motor, com ele desligado fica de boa. Sei que é devido a  rede CAN do carro, mas será que usando esses chicotes resolve? alguém já instalou?
Tentei usar um filtro, feito com diodo e capacitor para evitar a interferência, mas não funcionou. Usei os fios da luz de ré como manda o manual.
Alguém já passou por isso e resolveu?
avatar
lucianocalado
Mensagens : 8
Pontos : 12
Reputação : 0
Data de inscrição : 13/06/2018
Idade : 42
Localização : Recife

Interferência na câmera de ré na Multimídia  Empty Re: Interferência na câmera de ré na Multimídia

1/4/2019, 08:43
.
avatar
Tiagoweller
Mensagens : 10
Pontos : 13
Reputação : 3
Data de inscrição : 08/01/2019
Idade : 38
Localização : Curitiba

Interferência na câmera de ré na Multimídia  Empty Re: Interferência na câmera de ré na Multimídia

2/4/2019, 10:32
Reputação da mensagem: 100% (1 votos)
Amigo, o modelo 2019 sofre forte interferência da rede can. Testei 2 câmeras, uma nem funcionou, a outra funcionou melhor, mas não 100% com o carro ligado. Sobre a pinagem do plug 16vias do renegade, acho que tem que trocar o vermelho pelo azul no conector da multimídia, veio invertido o remoto e o pós chave, daí não ligava. Mais fácil é você verificar o pós chave no jeep e colocar o pino correspondendo no conector da multimídia.

1ª opção (instalador disse que não funcionou, mas pode ser desculpa dele para vender o módulo): instalar um relé, acionando a câmera pelo pós chave. Neste vídeo explica como fazer.
https://youtu.be/jIvfUn2H_pA

2ª opção: Colocar um estabilizador de tensão 12v, no meu caso resolveu.
https://produto.mercadolivre.com.br/MLB-967618828-estabilizador-voltagem-12-volts-para-cmera-e-sensor-de-re-_JM?quantity=1

espero te ajudado
avatar
lucianocalado
Mensagens : 8
Pontos : 12
Reputação : 0
Data de inscrição : 13/06/2018
Idade : 42
Localização : Recife

Interferência na câmera de ré na Multimídia  Empty Re: Interferência na câmera de ré na Multimídia

2/4/2019, 14:34
Obrigado pelo retorno amigo. Irei instalar o relé. Tentei um estabilizador/filtro mas continua o problema, fiz com diodo e capacitor.
No caso da minha central liguei direto no plugue original do carro e funcionou perfeitamente, porém só com a chave do carro ligada, não quis mecher no pós chave.

Obrigado pela ajuda Tiagoweller!!
avatar
fbarozzi
Mensagens : 2
Pontos : 2
Reputação : 0
Data de inscrição : 17/05/2021
Idade : 37
Localização : Santo André

Interferência na câmera de ré na Multimídia  Empty Re: Interferência na câmera de ré na Multimídia

17/5/2021, 10:18
Olá amigo, tudo bem? Vc conseguiu resolver o problema da caemra de ré?

Estou com o mesmo problema, a camera funciona perfeitamente com o motor desligado, porém qdo ligo o carro funciona por apenas uns 20 seg.

Já usei o rele, fiz um teste ligando diretamente no pós chave a alimentação, porém o erro é sempre o mesmo.

Vi alguns casos na internet, porém ninguém relatando se resolveu e como resolveu...

Um abraço!
avatar
fbarozzi
Mensagens : 2
Pontos : 2
Reputação : 0
Data de inscrição : 17/05/2021
Idade : 37
Localização : Santo André

Interferência na câmera de ré na Multimídia  Empty Re: Interferência na câmera de ré na Multimídia

17/5/2021, 13:49
Opa pessoal, só para compartilhar caso alguém mais tenha o mesmo problema.

Resolvi ligando o reverso da mídia na saída 12v do relé. Estava ligando o sinal da ré diretamente no reverso da mídia, como não vem 12v "limpo" estava acontecendo o problema que falei acima.

Agora, ligo o negativo | acc | reverso da ré no relé, e na saída de 12v alimento a câmera e o reverso da mídia. Rodando lindo, sem interferências ou cortes.

Abraço.
Ir para o topo
Permissões neste fórum
Você não pode responder aos tópicos