Anúncios
Últimos assuntos
Aros cromados Hoje à(s) 09:54seaway
WhatsApp17/8/2019, 18:25Arvoredo
Luz Diurna14/8/2019, 13:20Renato Fantini
Consumo Médio13/8/2019, 09:29Rupa
PAddle Shift 7/8/2019, 11:48alain1212
Pessoal do DF!7/8/2019, 00:37Maximus
Troca de Bateria4/8/2019, 22:56erocha
Barulho motor 1.810/7/2019, 16:45Lauro
MILITEM HERO6/7/2019, 23:15rcnovalski
FLUSHING6/7/2019, 14:02Artal
Antena Tubarão5/7/2019, 14:54Gtrento
Anúncios
Instagram
Classificados


Siga-nos nas redes sociais: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA
Compartilhe
Ir em baixo
eLiEZer PEsSanhA
eLiEZer PEsSanhA
Mensagens : 85
Pontos : 115
Reputação : 8
Data de inscrição : 14/10/2017
Idade : 49
Localização : Brasília
Modelo do Carro : Renegade Sport MT, 17/18, cinza antique

Apagão ao ligar Empty Apagão ao ligar

em 7/8/2018, 21:54
Reputação da mensagem: 100% (1 votos)
Renegados, boas noites!

Procurei no fórum e não achei nada a respeito, por isso este tópico.

Bom, estranhamente, hoje cedo, ao ligar o jipinho, nada de dar partida. Simplesmente nada. Observei q o CB passava as informações do carro - air bag, start-stop, ESC etc. - como se os serviços não estivessem funcionando.

Por intuição, eu retornava a chave à posição inicial e tentava dar partida novamente, mas nada - interrompendo o reinício do sistema (acho). Logo q percebi e resolvi deixar passarem todas as informações, o odômetro apareceu e notei que poderia virar a chave novamente. Deu certo!

Fica a dúvida: houve um bug do sistema, com a automática reinicialização?

Abs a todos!
martinc
martinc
Mensagens : 158
Pontos : 181
Reputação : 23
Data de inscrição : 20/08/2016
Idade : 37
Localização : RS
Modelo do Carro : Renegade 1.8 AT Sport 18/18

Apagão ao ligar Empty Re: Apagão ao ligar

em 7/8/2018, 23:00
@eLiEZer PEsSanhA escreveu:Renegados, boas noites!

Procurei no fórum e não achei nada a respeito, por isso este tópico.

Bom, estranhamente, hoje cedo, ao ligar o jipinho, nada de dar partida. Simplesmente nada. Observei q o CB passava as informações do carro - air bag, start-stop, ESC etc. - como se os serviços não estivessem funcionando.

Por intuição, eu retornava a chave à posição inicial e tentava dar partida novamente, mas nada - interrompendo o reinício do sistema (acho). Logo q percebi e resolvi deixar passarem todas as informações, o odômetro apareceu e notei que poderia virar a chave novamente. Deu certo!

Fica a dúvida: houve um bug do sistema, com a automática reinicialização?

Abs a todos!

Famoso Ctrl+Alt+Del do Windows rsrsrs
avatar
LEANDREF89
Mensagens : 26
Pontos : 31
Reputação : 1
Data de inscrição : 30/09/2015
Idade : 29
Localização : brasília

Apagão ao ligar Empty Re: Apagão ao ligar

em 13/8/2018, 12:04
cmg já aconteceu isso, mas foi pq a bateria descarregou
eLiEZer PEsSanhA
eLiEZer PEsSanhA
Mensagens : 85
Pontos : 115
Reputação : 8
Data de inscrição : 14/10/2017
Idade : 49
Localização : Brasília
Modelo do Carro : Renegade Sport MT, 17/18, cinza antique

Apagão ao ligar Empty Re: Apagão ao ligar

em 13/8/2018, 19:43
Deve ter sido um reset forçado mesmo. O carro está com 16k, não tem como ser a bateria, até mesmo porque depois disso nunca mais ocorreu.
Cool
eLiEZer PEsSanhA
eLiEZer PEsSanhA
Mensagens : 85
Pontos : 115
Reputação : 8
Data de inscrição : 14/10/2017
Idade : 49
Localização : Brasília
Modelo do Carro : Renegade Sport MT, 17/18, cinza antique

Apagão ao ligar Empty Re: Apagão ao ligar

em 14/8/2018, 21:56
Hoje aconteceu novamente. Deixei um tempo e esperei passar todas as informações no CB. Tentei uma 2 vezes e não consegui. Somente depois de uns 3 min passando as informações o odômetro retornou ao normal, indicando a normalidade. Virei e deu partida.

Semana passada aconteceu e hoje novamente. Não acredito q seja bateria, ele está com 16k km. Levarei à CCS semana q vem.
avatar
LEANDREF89
Mensagens : 26
Pontos : 31
Reputação : 1
Data de inscrição : 30/09/2015
Idade : 29
Localização : brasília

Apagão ao ligar Empty Re: Apagão ao ligar

em 15/8/2018, 13:58
É amigo, n deve ser mesmo. O meu era nitidamente a bateria pq deixei uns 20 dias praticamente parado. Infelizmente nosso carro tem esses mistérios eletrônicos, ontem abri um tópico porque o meu eventualmente depois q paro e tiro a chave da ignição ele dispara o pisca alerta e fica piscando bem rápido como se tivesse uma lâmpada queimada, ai para do nada.
eLiEZer PEsSanhA
eLiEZer PEsSanhA
Mensagens : 85
Pontos : 115
Reputação : 8
Data de inscrição : 14/10/2017
Idade : 49
Localização : Brasília
Modelo do Carro : Renegade Sport MT, 17/18, cinza antique

Apagão ao ligar Empty Re: Apagão ao ligar

em 15/8/2018, 21:28
@LEANDREF89 escreveu:É amigo, n deve ser mesmo. O meu era nitidamente a bateria pq deixei uns 20 dias praticamente parado. Infelizmente nosso carro tem esses mistérios eletrônicos, ontem abri um tópico porque o meu eventualmente depois q paro e tiro a chave da ignição ele dispara o pisca alerta e fica piscando bem rápido como se tivesse uma lâmpada queimada, ai para do nada.

Assim q obtiver alguma resposta deles, informarei.
Voltar ao Topo
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum