Anúncios
Últimos assuntos
BobinaHoje à(s) 11:55rafapirapo
CORREIA DENTADA10/1/2020, 11:08erocha
Airbag 24/12/2019, 17:06Joao Alekson
Kit Lift18/12/2019, 12:49antemax
Renegade PCD11/12/2019, 16:14martinc
Multimidia11/12/2019, 11:38Paulo Kelekian
Bieleta3/12/2019, 11:26Jek7galo
PROBLEMA PARTIDA27/11/2019, 10:29martinc
Renegades RS?25/11/2019, 10:52Arvoredo
Anúncios
Instagram
Classificados


Siga-nos nas redes sociais: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA
Compartilhe
Ir em baixo
avatar
Flaviogcjr
Mensagens : 5
Pontos : 14
Reputação : 3
Data de inscrição : 17/10/2016
Idade : 47
Localização : Porto Velho

Central Multimídia Uconect 5'' Empty Central Multimídia Uconect 5''

em 25/10/2016, 21:30
Pessoal, minha central multimídia toda vez que saiu do carro preciso ir em Bluetooth para poder ativar.
No meu i30 toda vez que entrava no carro o emparelhamento era automático.
Vcs tb estão com esse mesmo problema?
avatar
hermespires
Mensagens : 590
Pontos : 698
Reputação : 86
Data de inscrição : 28/08/2015
Idade : 42
Localização : jaboatão dos Guararapes Pernambuco
Modelo do Carro : Limited Flex Branco Teto Panorâmico 2018

Central Multimídia Uconect 5'' Empty Re: Central Multimídia Uconect 5''

em 26/10/2016, 12:15
É uma configuração do seu celular. Deve deixar a central em dispositivos confiáveis para emparelhamento automático.
No meu caso, sempre que entro o emparelhamento é imediato, uma vez que o bluetooth do carro está sempre "descoberto" e disponível para parear.

@Flaviogcjr escreveu:Pessoal, minha central multimídia toda vez que saiu do carro preciso ir em Bluetooth para poder ativar.
No meu i30 toda vez que entrava no carro o emparelhamento era automático.
Vcs tb estão com esse mesmo problema?
avatar
Sergio1969
Mensagens : 32
Pontos : 36
Reputação : 2
Data de inscrição : 30/12/2015
Idade : 50
Localização : Brasília
Modelo do Carro : Longitude 1.8 AT - 2015/2016 - Branco

Central Multimídia Uconect 5'' Empty Re: Central Multimídia Uconect 5''

em 20/6/2018, 15:50
O meu tem vontade própria. As vezes só ligo e tudo funciona certinho, já emparelhado. Outras vezes tenho que solicitar a conexão pela central, demora um pouco e conecta, mas tem o pior dos casos: Não conecta de jeito nenhum. Diz para aproximar o aparelho ou algo assim. Depois de várias tentativas acabo desistindo (até porque já cheguei ao destino). Quando volto mais tarde, aceita a conexão. Isso ocorreu tanto num iPhone quanto num Galaxy.
Achava que tinha a ver com desligar o carro para a central "reiniciar", mas tentei isso tb e não funcionou.
Voltar ao Topo
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum