Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
URGENTE - R$ 10.000 ABAIXO DA FIPE
Anúncios
Últimos assuntos
Bateria comum18/10/2022, 10:24Pereira
Socorro !!!16/10/2022, 15:36CRACASSIS
Para-brisa12/8/2022, 10:11Milton TJ
Bobina9/8/2022, 01:22Jackson
Remap stage 24/8/2022, 20:16Eder360
Saga Jeep 28/7/2022, 17:47kamicaze
Luz cortesia26/7/2022, 11:22aviadorbh
Celulares.24/7/2022, 14:18Suyt
Camera re 4/7/2022, 14:44Guto
Anúncios
Instagram
Classificados


Mídias Sociais: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA Grupos: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA
Compartilhe
Ir para baixo
avatar
OnedaJunior
Mensagens : 9
Pontos : 17
Reputação : 4
Data de inscrição : 23/08/2016
Idade : 38
Localização : Lages/SC

Erros na central multimídia ao dar a partida Empty Erros na central multimídia ao dar a partida

6/9/2016, 11:16
Prezados amigos: ao dar a partida no Jeep Renegade Longitude aparece com muita frequência na tela multimídia as seguintes mensagens (uma atrás da outra):

"Sistema de Áudio não disponível" e "Park sense não disponível"

Algumas vezes, após a partida, a mensagem e aquele ponto de exclamação desaparecem da tela em alguns segundos. Mas em várias outras já aconteceu da mensagem ficar ali na tela mesmo com o som funcionando normalmente.

Levei na concessionária esses dias logo que saí de casa, mostrei o suposto defeito para o mecânico, ele ligou um notebook na central e disse que não era nada... Entretanto, continua acontecendo...

Já aconteceu algo semelhante com vocês? Forte abraço
avatar
OnedaJunior
Mensagens : 9
Pontos : 17
Reputação : 4
Data de inscrição : 23/08/2016
Idade : 38
Localização : Lages/SC

Erros na central multimídia ao dar a partida Empty Re: Erros na central multimídia ao dar a partida

29/1/2017, 19:36
Reputação da mensagem: 100% (1 votos)
Pessoal, levei o carro na concessionária esta semana, instalaram um software atualizado e o problema aparentemente foi resolvido (não aparecendo mais qualquer mensagem de erro ao dar partida). O mecânico falou que como o Renegade que sou proprietário tem sensor de ponto cego, ao dar partida no veículo o software que veio de fábrica não fazia o reconhecimento dessa ferramenta; por isso apareciam os erros na tela.
Ir para o topo
Permissões neste sub-fórum
Não podes responder a tópicos