Anúncios
Últimos assuntos
AC fedido... kkHoje à(s) 11:03rusnam
SHIFT POWER15/9/2019, 18:56diegorios
Barulho no Renegade10/9/2019, 08:05hugov
Grupo9/9/2019, 18:27Henrique Confisa
Conectores sim Pcd6/9/2019, 15:19Atm
4x2 na trilha31/8/2019, 15:49martinc
Aros cromados 27/8/2019, 05:12larini
Farol de Milha 26/8/2019, 15:58alain1212
Luz Diurna14/8/2019, 13:20Renato Fantini
Consumo Médio13/8/2019, 09:29Rupa
Anúncios
Instagram
Classificados


Siga-nos nas redes sociais: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA
Compartilhe
Ir em baixo
avatar
Matheusma
Mensagens : 24
Pontos : 32
Reputação : 0
Data de inscrição : 16/02/2016
Idade : 24
Localização : Recife

Problemas ao instalar rastreador Empty Problemas ao instalar rastreador

em 16/3/2016, 19:06
Boa noite amigos do fórum

Hoje o rapaz da empresa de rastreadores instalou o rastreador no meu carro, porém, durante a instalação ele mexeu em algo que o som desligou (acredito que no cabo da bateria) para conectar o fio do rastreador. Após a instalação, o som liga mas não sai áudio, fica apenas uma mensagem "bateria baixa, áudio desligado", o som do sensor de estacionamento também não sai mais, porém, a bateria está marcando 14v, já liguei varias vezes pra o instalador e ele diz que vai falar com algm e nunca tem uma resposta.

Além disso, depois dessa instalação, quando o carro está no P e piso no frio, ele dá um estalo já marcha e na ignição.

Algm poderia me ajuda?
Voltar ao Topo
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum