Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Badge JRC
Alerta - Carro não dava partida Badge_14
Anúncios
Últimos assuntos
Para-brisa12/8/2022, 10:11Milton TJ
Bobina9/8/2022, 01:22Jackson
Remap stage 24/8/2022, 20:16Eder360
Saga Jeep 28/7/2022, 17:47kamicaze
Luz cortesia26/7/2022, 11:22aviadorbh
Celulares.24/7/2022, 14:18Suyt
Camera re 4/7/2022, 14:44Guto
Problema Nav27/4/2022, 17:01Zenon
Um bom teste.11/4/2022, 19:11Milton TJ
Anúncios
Instagram
Classificados


Mídias Sociais: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA Grupos: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA
Compartilhe
Ir para baixo
avatar
gchamon
Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 28/06/2017
Idade : 30
Localização : Belo Horizonte

Alerta - Carro não dava partida Empty Alerta - Carro não dava partida

28/6/2017, 10:36
Nesse fim de semana, meu Jeep Renegade não deu mais partida e teve que ser rebocado. Na segunda, após deixado na concessionária, me informaram que talvez seria necessário fazer reconhecimento de combustível, o que foi solicitado no dia seguinte. O problema é que o procedimento não é coberto pela garantia, segundo a concessionária, e seria cobrado o valor de R$ 260,00.
Acontece que somos proprietários de um posto de combustível e temos as características do combustível colocado, aferido pela Ipiranga e testemunhado por nós, como exigido por lei. Sob essa documentação eles repararam o motor sem realizar o procedimento.
Fica então o questionamento: será que era realmente necessário esse teste? Ou era mais uma forma de monetizar as custas de nossos problemas...
avatar
gchamon
Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 28/06/2017
Idade : 30
Localização : Belo Horizonte

Alerta - Carro não dava partida Empty Re: Alerta - Carro não dava partida

28/6/2017, 11:32
update: segundo a concessionária, foi realizado o procedimento de reconhecimento sem a cobrança e foi sanado o problema.
Agora o estranho é que me disseram que o carro tem que andar ao menos 10KM após o abastecimento. O problema, no entanto, ocorreu UMA SEMANA após abastecido com gasolina, depois de ter passado uns 2 meses rodando apenas no etanol. Não era pra ter ocorrido esse problema e estou com receio de ficar na mão mais um vez com esse veículo. Enfim, vou ficar de olho, mas estou pensando seriamente em me desfazer do Renegade. Só está me dando dor de cabeça.
Ir para o topo
Permissões neste sub-fórum
Não podes responder a tópicos