Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
Badge JRC
Alerta - Carro não dava partida Badge_14
Anúncios
Últimos assuntos
Pneus mistos21/10/2021, 20:57Leao
OBD ELM23718/10/2021, 09:34Pereira
Problema Nav15/9/2021, 11:45ronaldo_melo
AJUDA28/8/2021, 21:00Tiagoweller
Follow me home24/8/2021, 17:25martinc
Tecla Sport 6/8/2021, 11:00Pereira
Delete EGR + DPF20/6/2021, 17:29danduk
Pessoal do DF!7/6/2021, 22:24kamicaze
Peguei ontem 20/5/2021, 12:24Pereira
Anúncios
Instagram
Classificados


Mídias Sociais: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA Grupos: TEXTO QUANDO O RATO ESTÁ POR CIMA TEXTO QUANDO O RATO ESTÁ POR CIMA
Compartilhe
Ir para baixo
avatar
gchamon
Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 28/06/2017
Idade : 30
Localização : Belo Horizonte

Alerta - Carro não dava partida Empty Alerta - Carro não dava partida

28/6/2017, 10:36
Nesse fim de semana, meu Jeep Renegade não deu mais partida e teve que ser rebocado. Na segunda, após deixado na concessionária, me informaram que talvez seria necessário fazer reconhecimento de combustível, o que foi solicitado no dia seguinte. O problema é que o procedimento não é coberto pela garantia, segundo a concessionária, e seria cobrado o valor de R$ 260,00.
Acontece que somos proprietários de um posto de combustível e temos as características do combustível colocado, aferido pela Ipiranga e testemunhado por nós, como exigido por lei. Sob essa documentação eles repararam o motor sem realizar o procedimento.
Fica então o questionamento: será que era realmente necessário esse teste? Ou era mais uma forma de monetizar as custas de nossos problemas...
avatar
gchamon
Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 28/06/2017
Idade : 30
Localização : Belo Horizonte

Alerta - Carro não dava partida Empty Re: Alerta - Carro não dava partida

28/6/2017, 11:32
update: segundo a concessionária, foi realizado o procedimento de reconhecimento sem a cobrança e foi sanado o problema.
Agora o estranho é que me disseram que o carro tem que andar ao menos 10KM após o abastecimento. O problema, no entanto, ocorreu UMA SEMANA após abastecido com gasolina, depois de ter passado uns 2 meses rodando apenas no etanol. Não era pra ter ocorrido esse problema e estou com receio de ficar na mão mais um vez com esse veículo. Enfim, vou ficar de olho, mas estou pensando seriamente em me desfazer do Renegade. Só está me dando dor de cabeça.
Ir para o topo
Permissões neste fórum
Você não pode responder aos tópicos